Jump to content


Photo
- - - - -

Quoting


  • Please log in to reply
1 reply to this topic

#1 Blackbrier H14

Blackbrier H14

    Journeyman

  • Members
  • PipPip
  • 35 posts

Posted 02 April 2008 - 07:53 AM

Real brief...it doesn't do double quotes (if I quote someone who quoted another person it doesn't show both). Not a big deal and is probably even there by design, I just don't like it lol.

Posted Image
Retired Runescape
Maxed Melee, 1700+ Total (Currently attempting to sell)


#2 JB Lee

JB Lee

    Obviously a Bot

  • Elite Anti-Scammers
  • PipPipPipPipPipPipPip
  • 5,041 posts

Posted 02 April 2008 - 08:07 AM

There is an option in the Admin Control Panel of Invision Power Board to enable or disable double quoting. Josetann must have it disabled, probably for a reason.